Soprano 2.7.1 and 2.6.1 released

Soprano 2.7.1 and 2.6.1 are bugfix releases which fix a crash in the DBus communication.
2.7.1 is the recommended release for recent Linux distributions, 2.6.1 should be used on systems which still use Raptor 1.
Please DO NOT USE these releases as the appent fix they contain actually makes things worse. I am working on a real fix.